Min brain FW version selectable for driver?

Since i have implemented 2 features of the 0.53.8 FW in my driver, can i somehow select the minimum FW version to be able to use my driver?

Reply
Reply Oldest first
  • Oldest first
  • Newest first
  • Active threads
  • Popular
Like Follow